Benvenuto su Tartarugando, il forum tematico specializzato nell'allevamento di tartarughe e di altri rettili.
REGISTRATI per entrare a far parte della nostra community! Ti aspettiamo!
Risultati da 1 a 3 di 3
Like Tree1Likes
  • 1 Post By tartina91

problema filtro TETRA 1200

Discussione sull'argomento problema filtro TETRA 1200 contenuta nel forum Indoor, nella categoria Allestimenti; Ciao a tutti!!! Ho un problema: questo pomeriggio stavo cercando di far ripartire il mio filtro tetra ex1200 che ha ...

  1. #1
    Nuovo iscritto
    L'avatar di tartina91
    LocalitÓ
    Sardegna
    Sesso
    Messaggi
    7
    Discussioni
    2
    Like ricevuti
    2
    Data Registrazione
    Mar 2014
    Tartarughe in possesso

    Trachemys scripta scripta

    Warning problema filtro TETRA 1200

    Ciao a tutti!!!
    Ho un problema: questo pomeriggio stavo cercando di far ripartire il mio filtro tetra ex1200 che ha come sistema di avviamento un pulsante da premere ripetutamente, quest'ultimo non risale pi¨ e quindi mi Ŕ stato impossibile far ripartire il filtro.
    Come posso risolvere la situazione? Questo filtro ce l'ho dal 1marzo 2014!!!
    Grazie in anticipo.

  2. #2
    Turtle Addicted
    L'avatar di Leonida89
    LocalitÓ
    Lido Di Camaiore (LU) & Sestu (CA)
    Sesso
    Messaggi
    4,407
    Discussioni
    72
    Like ricevuti
    2827
    Data Registrazione
    Jun 2012
    Tartarughe in possesso

    1.5.0 Trachemys scripta 1.0.1 Trachemys scripta elegans 1.1.1 Kinosternon baurii. 1.5.19 Sternotherus odoratus

    Predefinito Re: problema filtro TETRA 1200

    Riempi il filtro a mano.
    Si trova sotto al livello dell'acqua?

  3. #3
    Nuovo iscritto
    L'avatar di tartina91
    LocalitÓ
    Sardegna
    Sesso
    Messaggi
    7
    Discussioni
    2
    Like ricevuti
    2
    Data Registrazione
    Mar 2014
    Tartarughe in possesso

    Trachemys scripta scripta

    Predefinito Re: problema filtro TETRA 1200

    Si infatti ho provato ad alzare ancor di p¨ il livello dell'acqua.
    Comunque sono riuscita a far risalire il pulsante (dopo vari tentativi) facendo leva con un coltello e fatto ripartire con un getto d'acqua direttamente nell'aspirazione. Era pieno d'aria!
    Grazie per la risposta tempestiva comunque.
    Akumal likes this.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •